Septembre 2019

LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Calendrier Calendrier

Derniers sujets

» Journée du patrimoine Bonrepos riquet
par **raVen31** Hier à 14:08

» Tamiya high-lift Ford F350 by Tommy
par **raVen31** Lun 19 Aoû - 13:57

» Courses en live sur Youtube
par Tommy Dim 19 Mai - 12:46

» KraZ 255 B
par Tommy Mar 9 Avr - 20:28

» Vend pneus Yokomo DRC
par Tommy Ven 15 Fév - 11:32

» Support amortisseurs
par Looping Mar 12 Fév - 12:52

» Vous roulez avec quel pneus ?
par Tommy Mar 12 Fév - 10:45

» Présentation
par WiSiT Jeu 7 Fév - 14:10

» Salut Amis Toulousain
par toat31 Ven 1 Fév - 11:34

» Nouveau membre
par Looping Mer 30 Jan - 11:13

» Adhésion 2019
par Thomas Ven 25 Jan - 7:13

» présentation
par WiSiT Mar 22 Jan - 15:07

» Garage scale
par WiSiT Jeu 17 Jan - 14:06

» Porsche 993 RWB
par grandseb Dim 13 Jan - 19:07

» projet 2019
par WiSiT Sam 29 Déc - 22:29

» bonjour a tous
par WiSiT Mer 26 Déc - 10:34

» Ms-01D pro
par toat31 Mer 5 Déc - 11:26

» Salon La savetat saint gilles 3/4 novembre 2018
par romrom Lun 5 Nov - 20:16

» Présentation du Tagazou !
par Tagazou 31 Ven 2 Nov - 18:28

» Méca-coeur 2018
par toat31 Sam 22 Sep - 16:52


    soucis de progressivitée !!!!

    vinceTD
    vinceTD

    Messages : 556
    Date d'inscription : 08/09/2011
    Age : 30
    Localisation : Tarbes
    Châssis : HPI sprint 1/2

    soucis de progressivitée !!!! Empty soucis de progressivitée !!!!

    Message  vinceTD le Lun 28 Jan - 22:08

    salut a tous !!!!!

    sur mon crawler j'ai un brushless SENSORED speed passion crawler master, avec un contrôleur bullistorm 60A sensored, le tout alimenté par un pack lipo turnigy 2s 5000mah.

    en marche avant c'est un régal le moteur a du couple a très bas régime, la progressivité est étonnante !!!! par contre en marche arrière ... c'est soit presque du on/off soit les tours oscillent ... pas du tout pratique quoi !!!!!

    on dirait que l'effet du sensored marche que dans un sens ...

    j'ai tenté pleins de réglages, et c'est pareil !!!!

    si quelqu'un peux avoir une idée pour le soucis ... Wink

    merci
    Tommy
    Tommy
    Webmaster

    Messages : 1816
    Date d'inscription : 16/01/2011
    Age : 38
    Localisation : Ramonville
    Châssis : RMX 2.0 S / Ford F350 High-lift

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  Tommy le Lun 28 Jan - 22:46

    J'ai eut ce problème par ce que j'avais réglé sur ma radio la marche arrière à 120% .


    Si c'est pas cela , tu peu vérifié aussi si l’exponentiel est à 0% .

    J'ai aussi vue une marche arrière qui s'enclenchait difficilement juste par ce que le neutre sur la radio n'était pas bien calé (pas assez proche de la marche avant).



    Vérifie si le câble du sensored n'a pas un brin arraché .



    vinceTD
    vinceTD

    Messages : 556
    Date d'inscription : 08/09/2011
    Age : 30
    Localisation : Tarbes
    Châssis : HPI sprint 1/2

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  vinceTD le Lun 28 Jan - 23:29

    merci pour ta réponse !!

    le cable, j'en ai 2 (neufs) c'est pareil avec l'un ou l'autre, j'ai bridé la marche arrière, c'est mieux, mais il prends trop de tours d'un coup !!!

    et après, sur la carte de prog je suis en mode avant + arrière (sans freins, mode crawler, donc gros frein moteur) si je met avant + arrière avec frein, la marche arrière ne marche pas, enfin, elle marche mais il faut insister pas mal de fois !!!!

    j'ai fait la manip avec la radio et le contrôleur et c'est toujours pareil !!
    grandseb
    grandseb

    Messages : 3720
    Date d'inscription : 17/01/2011
    Age : 42
    Localisation : TOULOUSE
    Châssis : MST MS-01D Cs / RMX-D VIP Rwd

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  grandseb le Mar 29 Jan - 8:17

    Ca ressemble à un mauvais neutre de la radio
    vinceTD
    vinceTD

    Messages : 556
    Date d'inscription : 08/09/2011
    Age : 30
    Localisation : Tarbes
    Châssis : HPI sprint 1/2

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  vinceTD le Mar 29 Jan - 8:29

    c'est possible oui Seb, j'ai un problème avec le trim ... si je le met a 0 il recule un peu, je dois le mettre du coté "brake" ... avec le trim, "front" il recule, et "brake" il avance ...
    grandseb
    grandseb

    Messages : 3720
    Date d'inscription : 17/01/2011
    Age : 42
    Localisation : TOULOUSE
    Châssis : MST MS-01D Cs / RMX-D VIP Rwd

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  grandseb le Mar 29 Jan - 8:32

    Radio chinoise à 40€ ?

    Si c'est ça ça me confirme dans mon idée de repasser sur une "vrais" radio Neutral
    Tommy
    Tommy
    Webmaster

    Messages : 1816
    Date d'inscription : 16/01/2011
    Age : 38
    Localisation : Ramonville
    Châssis : RMX 2.0 S / Ford F350 High-lift

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  Tommy le Mar 29 Jan - 10:25

    Ça peut être aussi le réglage de la zone du neutre sur le contrôleur .
    Si la zone est réglé trop large , la marche arrière n'est pas déclenché .

    vinceTD
    vinceTD

    Messages : 556
    Date d'inscription : 08/09/2011
    Age : 30
    Localisation : Tarbes
    Châssis : HPI sprint 1/2

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  vinceTD le Mar 29 Jan - 12:26

    grandseb a écrit:Radio chinoise à 40€ ?

    Si c'est ça ça me confirme dans mon idée de repasser sur une "vrais" radio Neutral

    Oui lol radio chinoise ^^ mais ça le fait ni avec ma sprint ni avec ma yok !!!!
    vinceTD
    vinceTD

    Messages : 556
    Date d'inscription : 08/09/2011
    Age : 30
    Localisation : Tarbes
    Châssis : HPI sprint 1/2

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  vinceTD le Mer 30 Jan - 22:07

    bon allé, dans la série noire je continu !!!! esc HS !!!!!!!!!!!!!!! Sad

    je roulais tranquille avec le crawler, d'un coup tout c'est arrêté ... problème déja vu: j’éteins et je rallume en suivant ... résultat: pareil, rien !!!! l voyant du récepteur est éteint.

    bon, je change le lipo: pareil !! nada !!!!!

    j'en conclu: récepteur HS (eurgle ^^) je fonce sur ma sprint piquer le récepteur ... je le branche ... toujours rien Rolling Eyes donc, récepteur PAS hs Laughing

    allé, je débranche le servo, et j'en branche un autre ... toujours rien ...


    pfff je commence a perdre patience ... et là !!! LE truc bizarre: je branche tout bien, le voyant est toujours éteint, je fait tourner les roues avant (gauche droite) et ça donne des impulsions au moteur Shocked en marche avant, ou en arrière, du coup ça met le freins moteur ...

    donc voila, c'est quoi cette mer** !!!!!! Shocked

    ma radio et mon récepteur fonctionnent bien sur la yok et la sprint ...

    là avec ce crawler j'enchaine les soucis, j'en ai fait 2h maxi ... Rolling Eyes

    si quelqu'un a une idée, ça pourrais être bien.

    merci
    Pat
    Pat

    Messages : 1433
    Date d'inscription : 19/01/2011

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  Pat le Mer 30 Jan - 23:00

    grandseb a écrit:Radio chinoise à 40€ ?

    Si c'est ça ça me confirme dans mon idée de repasser sur une "vrais" radio Neutral

    Depuis le temps que je vous le dis, il vaut mieux une bonne radio d'occase qu'une merde neuve !!

    Comme j'ai dit à Cedric l'autre jour: tu prefère une clio neuve à 15000€ ou une ça

    http://www.leboncoin.fr/voitures/425156515.htm?ca=16_s
    vinceTD
    vinceTD

    Messages : 556
    Date d'inscription : 08/09/2011
    Age : 30
    Localisation : Tarbes
    Châssis : HPI sprint 1/2

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  vinceTD le Jeu 31 Jan - 8:26

    comme je l'ai dit plus haut, ma radio n'est pas en cause !!! Neutral
    Pat
    Pat

    Messages : 1433
    Date d'inscription : 19/01/2011

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  Pat le Jeu 31 Jan - 11:38

    vinceTD a écrit:comme je l'ai dit plus haut, ma radio n'est pas en cause !!! Neutral

    Je répondais à Grandseb, c'est pour ça que j'ai cité Grandseb ! Smile
    vinceTD
    vinceTD

    Messages : 556
    Date d'inscription : 08/09/2011
    Age : 30
    Localisation : Tarbes
    Châssis : HPI sprint 1/2

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  vinceTD le Jeu 31 Jan - 21:45

    ok ok Wink

    je viens d'envoyer un mail au mec a qui je l'ai acheté !!!! on verra bien, j'ai rien fait de mal qui aurais pu le tuer aussi vite !!!!!

    Contenu sponsorisé

    soucis de progressivitée !!!! Empty Re: soucis de progressivitée !!!!

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 22 Sep - 18:18